Support » Plugin: BuddyPress Courseware » Plugin Error

Viewing 2 replies - 1 through 2 (of 2 total)
  • I just installed this today and get the same error.

    Hi, I get the same error.
    I think it depends on the used php 5.3 (in a site with php 5.2 everything is correct!)
    Stas, can you help us?

    As always, thanks
    FraVit

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Plugin Error’ is closed to new replies.