WordPress.org

Ready to get started?Download WordPress

Forums

Enable Multi-Site
Error with new version wp 3.4 (1 post)

  1. yukiko-kawa
    Member
    Posted 2 years ago #

    The plugin give problem on:

    Second site, Theme, and other.
    All function are stopped with maintenance page.

    please see it and fix problem.

    http://wordpress.org/extend/plugins/wordpress-multi-site-enabler-plugin-v10/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic