Support » Plugin: Electric Studio Auto Post Expire » [Plugin: Electric Studio Auto Post Expire] 1.5.2 interfering with curl on other plugins

Viewing 1 replies (of 1 total)
  • That is an existing problem you have on your server, but since it’s a warning, it won’t actually tell you. Basically the plugin had a line in it enabled that output warnings, notices and errors in the php script. I’ve removed that, uploading in 2 minutes. Sorry about that!

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Electric Studio Auto Post Expire] 1.5.2 interfering with curl on other plugins’ is closed to new replies.