WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: Edit Flow] Enforce post requirements

[Resolved] [Plugin: Edit Flow] Enforce post requirements

Viewing 1 replies (of 1 total)
  • Plugin Author Daniel Bachhuber
    Participant

    @danielbachhuber

    It doesn’t as of v0.7. We’ve talked in the past about an “editorial guidelines” module where you can set rules like this, but it doesn’t exist yet. Something like you need should be pretty easy to put together though.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: Edit Flow] Enforce post requirements’ is closed to new replies.