WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Easy AdSenser] leadin ad>below header error

[Plugin: Easy AdSenser] leadin ad>below header error

  • hi this problem is for [Plugin: Easy AdSenser]
    I am using it in my blog http://www.crazybulb.com
    for my leadin ad i have selected to show it below header option. It is showing properly below header but it is also displaying this ad second time in sidebar widget ‘recent post’. you can check this in crazybulb.com
    I want to show it only once below header. plz help!!!

  • The topic ‘[Plugin: Easy AdSenser] leadin ad>below header error’ is closed to new replies.
Skip to toolbar