Support » Plugins » [Plugin: Easy Admin Color Schemes] Upgrading from previous version causes major error in plugin

Viewing 3 replies - 1 through 3 (of 3 total)
  • Hey there,
    Yes, there is currently an issue with getting the modification times of the css files on some servers. I’m working on the next version of the plugin as we speak. I’m going to make a change that will just not display the mod times if your server is having trouble with it. So, you’ll still be able to use the plugin. I should have done it that way to begin with…

    Anyway, I’ll post back here once I have the new version out; which should be very shortly. 😉

    I just uploaded the new version. That should fix the problem. Please let me know if it does fix it for you.

    <noddles>

    That has worked!

    <hugs>

    Thank you!

    TeraS

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Plugin: Easy Admin Color Schemes] Upgrading from previous version causes major error in plugin’ is closed to new replies.