WordPress.org

Forums

Dynamic "To Top" Plugin
[resolved] Button still doesn't show up (8 posts)

  1. samoutgrow
    Member
    Posted 3 years ago #

    I have not been able to get the plugin to work on my site
    http://www.outgrow.me

    I've tried disabling all of the other plugins, but it hasn't worked. Any ideas?

    I know the other post of mine was marked as closed, but I still can't get it to work..

    http://wordpress.org/extend/plugins/dynamic-to-top/

  2. samoutgrow
    Member
    Posted 3 years ago #

    I would be more than happy to make a donation to help support your plugin, if you are able to help me get it working on my site.

  3. Liesha
    Member
    Posted 3 years ago #

    Hi, I see you managed to get the plugin working. I have the same problem as you. What did you do?

  4. Liesha
    Member
    Posted 3 years ago #

    Also, I've only just installed the plugin, so I have version 3.3.1, which is the solution given in other threads.

  5. seandfeeney
    Member
    Posted 3 years ago #

    @samoutgrow I have this same issue and I am very curious if you could answer @liesha with what you did to fix this.

  6. samoutgrow
    Member
    Posted 3 years ago #

    I stopped trying to use this plugin...

  7. Matt
    Member
    Plugin Author

    Posted 3 years ago #

    Hi Guys,

    Thanks for the heads up, seems the issue has been an undefined constant. Fix coming up on 3.4.1.

    Kind Regards!

  8. grols
    Member
    Posted 3 years ago #

    hi
    i have same problem button isn't appear...
    i have wordpress 341 and dynamic to top 341...
    Can you tell me how to resolve?
    Thanks

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Dynamic "To Top" Plugin
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic