Support » Plugin: Dynamic Content Gallery » [Plugin: Dynamic Content Gallery] What custom jquery?

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author studiograsshopper

    (@studiograsshopper)

    Are you asking whether the plugin needs a specific version of jQuery?

    The plugin is designed to work with the version of jQuery shipped with the current version of WordPress.

    Agnes

    (@agneslesagegmailcom)

    Ok, that is what I wanted to know. thanks!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Dynamic Content Gallery] What custom jquery?’ is closed to new replies.