Support » Plugin: Google XML Sitemaps » Plugin does not work

  • Hi Arn!

    Something is wrong :

    “This page contains the following errors: error on line 1 at column 6: XML declaration allowed only at the start of the document Below is a rendering of the page up to the first error.”

    an idea?
    Best regards

  • The topic ‘Plugin does not work’ is closed to new replies.