Support » Plugin: Disqus Comment System » [Plugin: Disqus Comment System] Error after update to version 2.49

  • After updated disqus plugin to version 2.49, I got the following error messages when I click on “Disqus” under “Comments”.

    Warning: include_once(/home/liewcf/public_html/blog/wp-content/plugins/disqus-comment-system/upgrade.php) [function.include-once]: failed to open stream: No such file or directory in /home/liewcf/public_html/blog/wp-content/plugins/disqus-comment-system/disqus.php on line 745

    Warning: include_once() [function.include]: Failed opening ‘/home/liewcf/public_html/blog/wp-content/plugins/disqus-comment-system/upgrade.php’ for inclusion (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/liewcf/public_html/blog/wp-content/plugins/disqus-comment-system/disqus.php on line 745

Viewing 11 replies - 1 through 11 (of 11 total)
Viewing 11 replies - 1 through 11 (of 11 total)
  • The topic ‘[Plugin: Disqus Comment System] Error after update to version 2.49’ is closed to new replies.