WordPress.org

Support

Support » Plugins and Hacks » devMX TeamSpeak3 Webviewer » [Resolved] [Plugin: devMX TeamSpeak3 Webviewer] WordPress Plugin Will Not Activate

[Resolved] [Plugin: devMX TeamSpeak3 Webviewer] WordPress Plugin Will Not Activate

Viewing 1 replies (of 1 total)
  • Plugin Author maxe___

    @maxe_

    Hey, this error appears, if your PHP Version is lower than 5.3.2. This plugin needs at least PHP Version 5.3.2.

    I will add an additional hint, if the PHP Version is too low.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: devMX TeamSpeak3 Webviewer] WordPress Plugin Will Not Activate’ is closed to new replies.
Skip to toolbar