Support » Fixing WordPress » [Plugin: Developer Formatter] fopen error

  • wifsimster

    (@wifsimster)


    Hi,

    I have a big trouble on my web site with your plugin, i have setting clearly the plugin but i can’t resolve it :

    Warning: fopen(/home/web2528/web/wp-content/plugins/devformatter/geshi/geshi/bash.php) [function.fopen]: failed to open stream: Permission denied in /home/web2528/web/wp-content/plugins/devformatter/devgeshi.php on line 90

    This message display in all my topic…

    Thanks for help.

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Plugin: Developer Formatter] fopen error’ is closed to new replies.