Support » Plugin: Archived Post Status » Plugin demasiado desactualizado. No compatible con Gutenberg

  • Es o fue un gran plugin. El problema es que lleva sin actualizarse mucho tiempo, y las opciones de configuración son también mínimas sin poder cambiar la nota de archivado. Existen plugins mas actualizado que funcionan mejor en las nuevas versiones.

    El problema es que con el nuevo editor de gutenberg, no podremos archivar los posts.

    Poniendo de nuevo el clásico edito no lo he probado, pero bueno, os recomiendo usar otros plugins que hagan la misma función pues estará mejor adaptado.

    • This topic was modified 2 years, 3 months ago by SINZETA.
  • The topic ‘Plugin demasiado desactualizado. No compatible con Gutenberg’ is closed to new replies.