Support » Plugin: OAuth Single Sign On - SSO (OAuth client) » plugin deletion failed

  • Resolved vadimprt

    (@vadimprt)


    Deletion failed: {“error”:{“type”:”Whoops\\Exception\\ErrorException”,”message”:”require(): Failed opening required ‘manage-avatar.php’ (include_path=’.:\/opt\/bitnami\/php\/lib\/php’)”,”file”:”\/opt\/bitnami\/apps\/wordpress\/htdocs\/wp-content\/plugins\/miniorange-login-with-eve-online-google-facebook\/uninstall.php”,”line”:2}}

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘plugin deletion failed’ is closed to new replies.