Support » Plugin: Debug Objects » [Plugin: Debug Objects] Doesn't work with 3.1

  • Resolved yoch

    (@yoch)


    Plugin doesn’t work with 3.1 at all. Throws error on activation and shows nothing in footer

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Debug Objects] Doesn't work with 3.1’ is closed to new replies.