WordPress.org

Support

Support » Plugins and Hacks » Custom Sidebars » [Resolved] [Plugin: Custom sidebars] Is this compatible with 3.4?

[Resolved] [Plugin: Custom sidebars] Is this compatible with 3.4?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: Custom sidebars] Is this compatible with 3.4?’ is closed to new replies.
Skip to toolbar