Support » Plugin: Custom Post Type UI » [Plugin: Custom Post Type UI] Error on install

  • Resolved Riavon

    (@riavon)


    Get this screen upon install of plugin:

    Warning: Cannot modify header information – headers already sent by (output started at /home/southlan/public_html/build/wp-content/themes/sb/functions.php:37) in /home/southlan/public_html/build/wp-includes/pluggable.php on line 890

    Warning: Cannot modify header information – headers already sent by (output started at /home/southlan/public_html/build/wp-content/themes/sb/functions.php:37) in /home/southlan/public_html/build/wp-includes/pluggable.php on line 890

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Brad Williams

    (@williamsba1)

    Looks like there might be a conflict with a function in your theme. What theme are you using?

    Elegant Themes “The Corporation” theme. I’m searching the theme support forums for any insight, but so far no luck.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Custom Post Type UI] Error on install’ is closed to new replies.