Support » Plugin: MAZ Loader – Preloader Builder for WordPress » Plugin could not be activated because it triggered a fatal error.

  • Resolved digitaleclipse22

    (@digitaleclipse22)


    Warning: require(C:\wamp64\www\eclipse\wp-content\plugins\maz-loader/includes/helpers/class-maz-loader-session.php): failed to open stream: No such file or directory in C:\wamp64\www\eclipse\wp-content\plugins\maz-loader\maz-loader.php on line 20

    Fatal error: require(): Failed opening required ‘C:\wamp64\www\eclipse\wp-content\plugins\maz-loader/includes/helpers/class-maz-loader-session.php’ (include_path=’.;C:\php\pear’) in C:\wamp64\www\eclipse\wp-content\plugins\maz-loader\maz-loader.php on line 20

    i went to update and this happened….what do i do

    The page I need help with: [log in to see the link]

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Plugin could not be activated because it triggered a fatal error.’ is closed to new replies.