Support » Plugin: List Urls » Plugin could not be activated because it triggered a fatal error.

  • I’m guessing a conflict with a plugin I’m using. But haven’t had time to kill other plugins to figure out what one.

Viewing 1 replies (of 1 total)
  • Plugin Author graphems

    (@graphems)

    Are you able to send us the error message? Are you running PHP 5.3 at least. It is not compatible with version prior to php 5.3.

Viewing 1 replies (of 1 total)
  • The topic ‘Plugin could not be activated because it triggered a fatal error.’ is closed to new replies.