Support » Plugin: Global Meta Box Order » Plugin could not be activated because it triggered a fatal error.

Viewing 1 replies (of 1 total)
  • I’ve installed probably the same version, but I can’t see any errors.

    On line 27 is namespace declaration, so you should use PHP >= 5.3

Viewing 1 replies (of 1 total)
  • The topic ‘Plugin could not be activated because it triggered a fatal error.’ is closed to new replies.