Support » Plugin: Contact Form 7 » [Plugin: Contact Form 7] Can’t install plugin

  • I’ve got following warmings and wasn’t able to install plugin. Please advise. Thank you

    Warning: require_once(/services/webpages/s/d/sdcloudcomputing.com/public/wp/wordpress-content/plugins/services7/webpages/util/s/d/sdaitp.site.aplus.net/public/wp/wordpress-content/plugins/contact-form-7/settings.php) [function.require-once]: failed to open stream: No such file or directory in /services7/webpages/util/s/d/sdaitp.site.aplus.net/public/wp/wordpress-content/plugins/contact-form-7/wp-contact-form-7.php on line 67

    Warning: require_once(/services/webpages/s/d/sdcloudcomputing.com/public/wp/wordpress-content/plugins/services7/webpages/util/s/d/sdaitp.site.aplus.net/public/wp/wordpress-content/plugins/contact-form-7/settings.php) [function.require-once]: failed to open stream: No such file or directory in /services7/webpages/util/s/d/sdaitp.site.aplus.net/public/wp/wordpress-content/plugins/contact-form-7/wp-contact-form-7.php on line 67

    http://wordpress.org/extend/plugins/contact-form-7/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Contact Form 7] Can’t install plugin’ is closed to new replies.