Support » Plugins and Hacks » Connections Business Directory » [Plugin: Connections] php4?

Viewing 1 replies (of 1 total)
  • Plugin Author shazahm1

    (@shazahm1hotmailcom)


    The last version of Connections that was compatible with PHP4 was 0.2.11, I think, found here:

    Chances are that it’ll work as the plugin was pretty simply back then. So you know, Connection then is extremely different from Connections now. Its evolved rather nicely.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Connections] php4?’ is closed to new replies.