Support » Plugin: NextGEN Gallery - WordPress Gallery Plugin » Plugin conflict with wpMadrill 1.3.2

  • Hi Guys!

    I updated your plugin from v2.0 to 2.0.11 and get the following plugin conflict with wpMandrill

    Mandrill: wp_mail has been declared by another process or plugin, so you won’t be able to use Mandrill until the problem is solved.

    Please check this, thank you!

    Best Regards,
    Thorsten

    Hint: Use WP 3.6 with BP 1.7.3

    http://wordpress.org/plugins/nextgen-gallery/

  • The topic ‘Plugin conflict with wpMadrill 1.3.2’ is closed to new replies.