Support » Plugin: Table Rate for WooCommerce by Flexible Shipping » Plugin compatibility with PHP 7.4

  • Resolved snehminz

    (@snehminz)


    I have made the compatibility test to update PHP 7.4.
    But it displays error in your plugin.
    Please check the screenshot of errors:
    http://prntscr.com/114w2y6

    So, please check and let me know is your plugin compatible with latest version of PHP or not.

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.