Support » Plugin: Comment Notifier » [Plugin: Comment Notifier] doesn't work on 3.0.1

  • Resolved CodeNamePapa

    (@codenamepapa)


    I have two blogs, 2.9 is OK, but a new one at 3.0.1 gives an error when installing (something regarding “This plugin threw up 234 characters of unexpected data”) and it doesn’t actually work when a user clicks “subscribe” and further comments follow

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Comment Notifier] doesn't work on 3.0.1’ is closed to new replies.