Support » Plugin: Collapsing Categories » [Plugin: Collapsing Categories] [resolved] syntax error

  • firebug is giving me a syntax error in firefox 12:

    addExpandCollapse('widget-collapscat--top','', '', )// ]]> at the ) apparently. i’m not quite sure how to fix this, although it doesn’t affect functionality i’d like to get rid of it =)

    thanks in advance!
    kaspar

    [resolved] it appears to be the same syntax error as described here. the same fix applies

    http://wordpress.org/extend/plugins/collapsing-categories/

  • The topic ‘[Plugin: Collapsing Categories] [resolved] syntax error’ is closed to new replies.