WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Collapsing Categories] is the cookie this script install necessary?

[Plugin: Collapsing Categories] is the cookie this script install necessary?

Viewing 1 replies (of 1 total)
  • This is a little old but anyway I’m going to reply because maybe is useful for someone. When you install this plugin you have a new widget available, collapsing categories widget.

    The widget has a lot of configuration options. One of those options under the “Advanced options” reads:
    “Remember expanding and collapsing for each visitor (using cookies)”

    So it seems self explanatory why a cookie is used and how to disable it if you don’t want that feature.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Collapsing Categories] is the cookie this script install necessary?’ is closed to new replies.