Support » Plugins » [Plugin: Collapsing Categories] File missing in Zip package v.0.7

  • The collapscatUI.php is not included in collapsing-categories.0.7.zip!

    Please include it. Thanks.

    Error:

    Warning: collapscat::include_once(collapscatUI.php) [function.collapscat-include-once]: failed to open stream: No such file or directory in /wp-content/plugins/collapsing-categories/collapscat.php on line 57

Viewing 1 replies (of 1 total)
  • processOption.php, updateOptions.php, and options.txt appear to be missing as well. The widget works fine but you’ll see a bunch of failed includes when you go the widget admin.

    Thanks for the plugin.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Collapsing Categories] File missing in Zip package v.0.7’ is closed to new replies.