Support » Plugin: Codestyling Localization » [Plugin: Codestyling Localization] plugin broken withe wordpress 3.2.1 hebraw

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author codestyling

    (@codestyling)

    i need an example and the full error message (containing line numbers etc.)

    Plugin Author codestyling

    (@codestyling)

    Some deprecated warnings has been issued by the new API usage of upcomming WP 3.4 Theme core. This has been resolved with version 1.99.18 and should now work as expected.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Codestyling Localization] plugin broken withe wordpress 3.2.1 hebraw’ is closed to new replies.