Support » Plugin: CodeColorer TinyMCE Button » [Plugin: CodeColorer TinyMCE Button] Asking for database update?

  • Great idea, but not working.

    I installed and the plugin is in folder “codecolorer-tinymce-button”

    The button appeared on the tinyMCE editor toolbar. When clicking Code button, the popup says:

    No Update Required

    Your WordPress database is already up-to-date!

    Continue (button)

    —–

    Now this is scary. If I click Continue, what is the plugin doing?

    http://wordpress.org/extend/plugins/codecolorer-tinymce-button/

  • The topic ‘[Plugin: CodeColorer TinyMCE Button] Asking for database update?’ is closed to new replies.