Support » Plugin: Product Video Gallery for Woocommerce » Plugin Code Clash

  • Resolved iintra

    (@iintra)


    Hi – I am using a Woocommerce theme called Porto. This theme uses a quickview which seems to be powered by an older version of fancybox than your plugin. When your plugin is enabled, it stops the quickview from working.

    Have you encountered this? Do you have any options for a fix so that both will run well side-by-side?

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Plugin Code Clash’ is closed to new replies.