WordPress.org

Support

Support » Plugins and Hacks » Cloudflare » [Plugin: CloudFlare] getting a PHP warning

[Plugin: CloudFlare] getting a PHP warning

  • here it is, fresh from my logs:

    [Wed May 23 20:39:13 2012] [warn] [client 173.245.52.170] mod_fcgid: stderr: PHP Warning: json_encode(): Invalid UTF-8 sequence in argument in /var/www/clients/client1/web3/web/wp-content/plugins/cloudflare/cloudflare.php on line 334, referer: http://pacura.ru/wp-admin/index.php

    http://wordpress.org/extend/plugins/cloudflare/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: CloudFlare] getting a PHP warning’ is closed to new replies.
Skip to toolbar