Support » Plugin: Clicky by Yoast » [Plugin: Clicky by Yoast] Seems to conflict with OZH Admin Menu

  • Many errors on every wp-admin page since updating to 1.4.1.1

    Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, ‘Clicky_Admin::add_ozh_adminmenu_icon’ was given in /home/content/89/8531089/html/wp-includes/plugin.php on line 170

    http://wordpress.org/extend/plugins/clicky/

  • The topic ‘[Plugin: Clicky by Yoast] Seems to conflict with OZH Admin Menu’ is closed to new replies.