WordPress.org

Support

Support » Plugins and Hacks » Clicky by Yoast » [Resolved] [Plugin: Clicky by Yoast] Parse Error with Update 1.4.1

[Resolved] [Plugin: Clicky by Yoast] Parse Error with Update 1.4.1

Viewing 3 replies - 1 through 3 (of 3 total)
  • There are already two other posts in this forum addressing this.

    The fix has been submitted. You should see it shortly.

    I downloaded the updated version and the error is still happening. Interesting thing is that the error shows up several minutes after I activate or reinstall the plugin, and it also happened a few times after I deleted the plugin.

    The latest update fixed it. Everything’s fine now.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] [Plugin: Clicky by Yoast] Parse Error with Update 1.4.1’ is closed to new replies.
Skip to toolbar