Support » Plugin: Change WP URL » [Plugin: Change WP URL] Please update to not use short codes

  • I just tried to install this plugin with my WordPress system which I was migrating. I noticed that the opening PHP tags you use are using in the plugin are short opening tags. This caused an error on my server because we don’t have these opening tags enabled in my servers php.ini.

    I’d recommend updating the plugin to support ‘<?php’ instead of ‘<?’

    http://wordpress.org/extend/plugins/change-wp-url/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Change WP URL] Please update to not use short codes’ is closed to new replies.