WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: CDN Linker lite] The plugin does not have a valid header.

[Resolved] [Plugin: CDN Linker lite] The plugin does not have a valid header.

Viewing 1 replies (of 1 total)
  • Looks like it’s the issue with that particular installation. On a clean WordPress plus BuddyPress install, it installs and activates without any issues.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: CDN Linker lite] The plugin does not have a valid header.’ is closed to new replies.