WordPress.org

Support

Support » Plugins and Hacks » Forums » [Plugin: ccForum] ERROR message after upgrade to 1.2

[Plugin: ccForum] ERROR message after upgrade to 1.2

  • getting error message since upgrade to 1.2:

    ccForum errors – you need to resolve these errors before continuing:
    Can’t connect to MyBB sub folders, please check your .htaccess file.

  • The topic ‘[Plugin: ccForum] ERROR message after upgrade to 1.2’ is closed to new replies.
Skip to toolbar