WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Category Write Panels] Category Write Panels Plugin not compat. w/2.9

[Plugin: Category Write Panels] Category Write Panels Plugin not compat. w/2.9

Viewing 1 replies (of 1 total)
  • Just realized that the in-WP plugin install had put this plugin in a folder (category-write-panels) inside another plugin folder of the same name. I eliminated the duplicate folder and activation worked. Not sure if this was the WP installer or the plugin that did this…

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Category Write Panels] Category Write Panels Plugin not compat. w/2.9’ is closed to new replies.
Skip to toolbar