Support » Plugins » [Plugin: Category Order] Compatibility with qTranslate?

  • iliand

    (@iliand)


    Is it possible to make this wonderful plugin compatible with qTranalste?

Viewing 1 replies (of 1 total)
  • bear3556

    (@bear3556)

    Hi Iliand,
    I use category order on my wp 2.5.1 and I also use qtranslate 1.1.0 and it seems to be compatible..I do not see any issues with it.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Category Order] Compatibility with qTranslate?’ is closed to new replies.