Support » Plugin: Category and Page Icons » [Plugin: Category and Page Icons] ask about bad version

  • Notice: has_cap вызван аргументом, который является устаревшим, начиная с версии 2.0! Используйте вместо этого Поддержка уровней пользователей в плагинах и темах прекращена. Вместо этого используйте “роли и возможности”.. in N:\home\med.loc\www\wp-includes\functions.php on line 3551

    http://wordpress.org/extend/plugins/category-page-icons/

  • The topic ‘[Plugin: Category and Page Icons] ask about bad version’ is closed to new replies.