WordPress.org

Forums

CaPa Protect
Warning Error Message Plugin Activation (2 posts)

  1. larssonk22
    Member
    Posted 4 years ago #

    I receive the following error message as soon as I activate the plugin.

    Warning: array_keys() [function.array-keys]: The first argument should be an array in /home/t/h/x/public_html/wp-content/plugins/capa/capa.php on line 349

    Warning: implode() [function.implode]: Invalid arguments passed in /home/t/h/x/public_html/wp-content/plugins/capa/capa.php on line 349

    http://wordpress.org/extend/plugins/capa/

  2. namja
    Member
    Plugin Author

    Posted 4 years ago #

    Hey, thanks for the info.

    Gonna check the error.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • CaPa Protect
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags