WordPress.org

Support

Support » Plugins and Hacks » CaPa Protect » [Plugin: CaPa Protect] Dashboard Error in 3.3.1

[Plugin: CaPa Protect] Dashboard Error in 3.3.1

  • I get the following error when activating the plugin in the latest version of wordpress:

    Warning: implode() [function.implode]: Invalid arguments passed in /home/content/04/6073004/html/wp/wp-content/plugins/capa/capa.php on line 341

    Warning: array_keys() [function.array-keys]: The first argument should be an array in /home/content/04/6073004/html/wp/wp-content/plugins/capa/capa.php on line 341

    http://wordpress.org/extend/plugins/capa/

  • The topic ‘[Plugin: CaPa Protect] Dashboard Error in 3.3.1’ is closed to new replies.
Skip to toolbar