WordPress.org

Support

Support » Plugins and Hacks » Len Slider » Plugin cant be activated

Plugin cant be activated

Viewing 1 replies (of 1 total)
  • jim

    @jimcallender

    same issue here

    Plugin could not be activated because it triggered a fatal error.

    Fatal error: Class ‘LenSlider’ not found in /httpdocs/wp-content/plugins/len-slider/lib/lenslider.settings.class.php on line 2

Viewing 1 replies (of 1 total)
  • The topic ‘Plugin cant be activated’ is closed to new replies.
Skip to toolbar