WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: BugHerd] You need to globalise $wp_version

[Resolved] [Plugin: BugHerd] You need to globalise $wp_version

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: BugHerd] You need to globalise $wp_version’ is closed to new replies.