WordPress.org

Support

Support » Plugins and Hacks » [Plugin: BuddyPress Stalker] Warning while using BP-S 1.1 with final BP 1.6

[Plugin: BuddyPress Stalker] Warning while using BP-S 1.1 with final BP 1.6

Viewing 1 replies (of 1 total)
  • aplagnespaya
    Member

    @aplagnespaya

    Hi,

    Thanks for the pluggin, good job !
    I have the same problem,

    Any issue ?
    Thanks 🙂

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: BuddyPress Stalker] Warning while using BP-S 1.1 with final BP 1.6’ is closed to new replies.