WordPress.org

Forums

BuddyPress Custom Posts
Does not work with WP 3.0.1 and BP 1.2.5.2 (2 posts)

  1. per4mance
    Member
    Posted 4 years ago #

    Because of the non-functional API plugin isn't useful - that's bad.

  2. kunalb
    Member
    Plugin Author

    Posted 4 years ago #

    "Non-functional API"?

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • BuddyPress Custom Posts
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic