Support » Plugin: Buddypress-Ajax-Chat » [Plugin: Buddypress-Ajax-Chat] Does not work with WP 3.0.1 and BP 1.2.5.2

  • per4mance

    (@per4mance)


    Because of the non-functional API plugin isn’t useful – that’s bad.

Viewing 1 replies (of 1 total)
  • per4mance

    (@per4mance)

    sorry – forget my post. My comment has to do with “BuddyPress Custom Posts”

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Buddypress-Ajax-Chat] Does not work with WP 3.0.1 and BP 1.2.5.2’ is closed to new replies.