WordPress.org

Forums

Buddypress-Ajax-Chat
Does not work with WP 3.0.1 and BP 1.2.5.2 (2 posts)

  1. per4mance
    Member
    Posted 4 years ago #

    Because of the non-functional API plugin isn't useful - that's bad.

  2. per4mance
    Member
    Posted 4 years ago #

    sorry - forget my post. My comment has to do with "BuddyPress Custom Posts"

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Buddypress-Ajax-Chat
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic