WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Broken Link Checker] PHP Warning: Module 'json' already loaded in Unknown on lin

[Plugin: Broken Link Checker] PHP Warning: Module 'json' already loaded in Unknown on lin

  • Hi,

    my error log gets filled with the error above and it appears to be related to Broken Link Checker.

    Do you have any idea what’s going on?

  • The topic ‘[Plugin: Broken Link Checker] PHP Warning: Module 'json' already loaded in Unknown on lin’ is closed to new replies.