WordPress.org

Support

Support » Plugins and Hacks » Tango/GNOME Smilies » Plugin broke with 3.8

Plugin broke with 3.8

Viewing 7 replies - 1 through 7 (of 7 total)
Viewing 7 replies - 1 through 7 (of 7 total)
  • The topic ‘Plugin broke with 3.8’ is closed to new replies.
Skip to toolbar